image
JNachbaur
technical software development
Home
Screenshots Downloads Getting started

TraceListener Downloads

Windows MSI installer, requires Microsoft .NET Framework 4.7 or higher.
On Windows 7/10 this is usually maintained by the system's automatic update function.

Changelog: